<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.elturismoquequeremos.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Vinaròs cuenta con una programación con 114 actividades</title>

<!-- The SEO Framework por Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Deporte, visitas guiadas, actos infantiles, cultura y gastronomía, presentes en verano" />
<meta property="og:image" content="https://www.elturismoquequeremos.com/wp-content/uploads/2021/08/Imagen-visitaguiadaolivosy-estrellas-1.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="697" />
<meta property="og:image" content="https://w.bookcdn.com/weather/picture/32_34592_1_4_2bcc71_250_24ae60_ffffff_ffffff_1_2071c9_ffffff_0_6.png?scode=2&amp;domid=582&amp;anc_id=72827" />
<meta property="og:image" content="https://w.bookcdn.com/weather/picture/26_34592_1_4_2bcc71_250_24ae60_ffffff_ffffff_1_2071c9_ffffff_0_6.png?scode=2&amp;domid=582&amp;anc_id=44298" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vinaròs cuenta con una programación con 114 actividades" />
<meta property="og:description" content="Deporte, visitas guiadas, actos infantiles, cultura y gastronomía, presentes en verano" />
<meta property="og:url" content="https://www.elturismoquequeremos.com/vinaros-cuenta-programacion-114-actividades/" />
<meta property="og:site_name" content="El turismo que queremos" />
<meta property="article:published_time" content="2021-08-04T14:29+00:00" />
<meta property="article:modified_time" content="2022-07-27T11:32+00:00" />
<meta property="og:updated_time" content="2022-07-27T11:32+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Vinaròs cuenta con una programación con 114 actividades" />
<meta name="twitter:description" content="Deporte, visitas guiadas, actos infantiles, cultura y gastronomía, presentes en verano" />
<meta name="twitter:image" content="https://www.elturismoquequeremos.com/wp-content/uploads/2021/08/Imagen-visitaguiadaolivosy-estrellas-1.jpg" />
<meta name="twitter:image:width" content="1140" />
<meta name="twitter:image:height" content="697" />
<link rel="canonical" href="https://www.elturismoquequeremos.com/vinaros-cuenta-programacion-114-actividades/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.elturismoquequeremos.com/","name":"El turismo que queremos"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.elturismoquequeremos.com/category/castellon/","name":"Castell\u00f3n"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.elturismoquequeremos.com/vinaros-cuenta-programacion-114-actividades/","name":"Vinar\u00f2s cuenta con una programaci\u00f3n con 114 actividades"}}]}</script>
<!-- / The SEO Framework por Sybre Waaijer | 7.67ms meta | 3.30ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://sp-ao.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El turismo que queremos &raquo; Feed" href="https://www.elturismoquequeremos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El turismo que queremos &raquo; Feed de los comentarios" href="https://www.elturismoquequeremos.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elturismoquequeremos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi Child v.4.1.1579262523" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elturismoquequeremos.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.elturismoquequeremos.com/wp-content/themes/Divi/style.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.elturismoquequeremos.com/wp-content/themes/Divi-child/style.css?ver=4.1.1579262523' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Abril+Fatface%3Aregular%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.10#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elturismoquequeremos.com/wp-includes/css/dashicons.min.css?ver=5.4.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elturismoquequeremos.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elturismoquequeremos.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"vinaroscuentaprogramacion114actividades"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elturismoquequeremos.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4.10'></script>
<link rel='https://api.w.org/' href='https://www.elturismoquequeremos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elturismoquequeremos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elturismoquequeremos.com/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.elturismoquequeremos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elturismoquequeremos.com%2Fvinaros-cuenta-programacion-114-actividades%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elturismoquequeremos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elturismoquequeremos.com%2Fvinaros-cuenta-programacion-114-actividades%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.elturismoquequeremos.com/wp-content/uploads/2020/07/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.elturismoquequeremos.com/wp-content/uploads/2020/07/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.elturismoquequeremos.com/wp-content/uploads/2020/07/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.elturismoquequeremos.com/wp-content/uploads/2020/07/favicon.png" />
<style id="et-divi-customizer-global-cached-inline-styles">#main-header .nav li ul{background-color:#0074d9}.et_header_style_centered .mobile_nav .select_page,.et_header_style_split .mobile_nav .select_page,.et_nav_text_color_light #top-menu>li>a,.et_nav_text_color_dark #top-menu>li>a,#top-menu a,.et_mobile_menu li a,.et_nav_text_color_light .et_mobile_menu li a,.et_nav_text_color_dark .et_mobile_menu li a,#et_search_icon:before,.et_search_form_container input,span.et_close_search_field:after,#et-top-navigation .et-cart-info{color:rgba(7,75,140,0.8)}.et_search_form_container input::-moz-placeholder{color:rgba(7,75,140,0.8)}.et_search_form_container input::-webkit-input-placeholder{color:rgba(7,75,140,0.8)}.et_search_form_container input:-ms-input-placeholder{color:rgba(7,75,140,0.8)}#main-header .nav li ul a{color:rgba(255,255,255,0.8)}#footer-widgets .footer-widget a,#footer-widgets .footer-widget li a,#footer-widgets .footer-widget li a:hover{color:#ffffff}.footer-widget{color:#ffffff}.et_slide_in_menu_container,.et_slide_in_menu_container .et-search-field{letter-spacing:px}.et_slide_in_menu_container .et-search-field::-moz-placeholder{letter-spacing:px}.et_slide_in_menu_container .et-search-field::-webkit-input-placeholder{letter-spacing:px}.et_slide_in_menu_container .et-search-field:-ms-input-placeholder{letter-spacing:px}@media only screen and (min-width:981px){.et_header_style_left #et-top-navigation,.et_header_style_split #et-top-navigation{padding:49px 0 0 0}.et_header_style_left #et-top-navigation nav>ul>li>a,.et_header_style_split #et-top-navigation nav>ul>li>a{padding-bottom:49px}.et_header_style_split .centered-inline-logo-wrap{width:98px;margin:-98px 0}.et_header_style_split .centered-inline-logo-wrap #logo{max-height:98px}.et_pb_svg_logo.et_header_style_split .centered-inline-logo-wrap #logo{height:98px}.et_header_style_centered #top-menu>li>a{padding-bottom:18px}.et_header_style_slide #et-top-navigation,.et_header_style_fullscreen #et-top-navigation{padding:40px 0 40px 0!important}.et_header_style_centered #main-header .logo_container{height:98px}#logo{max-height:63%}.et_pb_svg_logo #logo{height:63%}.et-fixed-header #top-menu a,.et-fixed-header #et_search_icon:before,.et-fixed-header #et_top_search .et-search-form input,.et-fixed-header .et_search_form_container input,.et-fixed-header .et_close_search_field:after,.et-fixed-header #et-top-navigation .et-cart-info{color:rgba(5,76,142,0.8)!important}.et-fixed-header .et_search_form_container input::-moz-placeholder{color:rgba(5,76,142,0.8)!important}.et-fixed-header .et_search_form_container input::-webkit-input-placeholder{color:rgba(5,76,142,0.8)!important}.et-fixed-header .et_search_form_container input:-ms-input-placeholder{color:rgba(5,76,142,0.8)!important}}@media only screen and (min-width:1350px){.et_pb_row{padding:27px 0}.et_pb_section{padding:54px 0}.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper{padding-top:81px}.et_pb_fullwidth_section{padding:0}}#main-header .nav li ul a{color:rgba(255,255,255,0.8)!important}.et_mobile_menu{overflow:scroll!important;max-height:84vh;box-shadow:0px 0px 30px rgba(0,0,0,0.3)}</style>




  <!-- Política de cookies -->
<script type="text/javascript" src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js"></script>
<!-- Fin política de cookies -->
<script type="text/javascript">
var utag_data = { 
  "site":"lmv",
  "epi_tipo_agrupacion":"nucleo",
  "epi_visualizacion":"web-clasica",
  "epi_ambito":"editorial",
  "epi_categoria":"mas",
  "epi_seccion_padre":"elturismoquequeremos",
  "epi_seccion":"elturismoquequeremos",
  "epi_tipo":"noticia-ficha",
};
</script>

<!-- start tms v1.0 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3F8ZWT');</script>
<!-- end tms v1.0 --></head>
<body data-rsssl=1 class="post-template-default single single-post postid-216111 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_full_width_page et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="98">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.elturismoquequeremos.com/" data-wpel-link="internal">
						<img  alt="El turismo que queremos" id="logo" data-height-percentage="63" data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/uploads/2020/07/CV_NEW.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/uploads/2020/07/CV_NEW.png" alt="El turismo que queremos" id="logo" data-height-percentage="63" /></noscript>
					</a>
				</div>
							<div id="et-top-navigation" data-height="98" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-213299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213299"><a href="#">Agenda</a>
<ul class="sub-menu">
	<li id="menu-item-213296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213296"><a href="https://www.elturismoquequeremos.com/agenda/alicante/" data-wpel-link="internal">Alicante</a></li>
	<li id="menu-item-213297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213297"><a href="https://www.elturismoquequeremos.com/agenda/castellon/" data-wpel-link="internal">Castellón</a></li>
	<li id="menu-item-213298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213298"><a href="https://www.elturismoquequeremos.com/agenda/valencia/" data-wpel-link="internal">València</a></li>
</ul>
</li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.elturismoquequeremos.com/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-216111" class="et_pb_post post-216111 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda category-agenda-castellon category-castellon category-el-baix-maestrat category-municipios-destacados">
					
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_pb_fullwidth_section et_section_regular">
				
				
				
				
					<div class="et_pb_module et_pb_fullwidth_slider_0 et_pb_slider">
				<div class="et_pb_slides">
					<div class="et_pb_slide et_pb_slide_0 et_pb_section_parallax et_pb_bg_layout_dark et_pb_media_alignment_center et_pb_slider_with_overlay et-pb-active-slide" data-slide-id="et_pb_slide_0">
				<span class="et_parallax_bg_wrap"><span
						class="et_parallax_bg et_pb_parallax_css"
						style="background-image: url(https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/uploads/2021/08/Imagen-visitaguiadaolivosy-estrellas-1.jpg);"
					></span></span>
				<div class="et_pb_slide_overlay_container"></div>
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title">Vinaròs cuenta con una programación con 114 actividades</h2><div class="et_pb_slide_content"><p>Deporte, visitas guiadas, actos infantiles, cultura y gastronomía, presentes en verano</p></div>
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			
				</div> <!-- .et_pb_slides -->
				
			</div> <!-- .et_pb_slider -->
			
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0 et_pb_gutters1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center-phone">
				
				
				<div class="et_pb_code_inner"><!-- weather widget start --><a target="_blank" href="https://hotelmix.es/weather/vinaros-34592" rel="noopener noreferrer nofollow" data-wpel-link="external"><img src="https://w.bookcdn.com/weather/picture/32_34592_1_4_2bcc71_250_24ae60_ffffff_ffffff_1_2071c9_ffffff_0_6.png?scode=2&#038;domid=582&#038;anc_id=72827"  alt="booked.net"/></a><!-- weather widget end --></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><!-- weather widget start --><a target="_blank" href="https://hotelmix.es/weather/vinaros-34592" rel="noopener noreferrer nofollow" data-wpel-link="external"><img src="https://w.bookcdn.com/weather/picture/26_34592_1_4_2bcc71_250_24ae60_ffffff_ffffff_1_2071c9_ffffff_0_6.png?scode=2&#038;domid=582&#038;anc_id=44298"  alt="booked.net"/></a><!-- weather widget end --></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2 et_pb_gutters1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_animated  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Deporte, visitas guiadas, actos infantiles, cultura y gastronomía, presentes en verano</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_justified et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><div class="so-panel widget widget_sow-editor panel-last-child" data-index="3"> </div>
<div class="so-panel widget widget_sow-editor panel-last-child" data-index="3">
<p>Vinaròs ha recuperado plenamente la agenda de actividades turísticas para este verano, con una programación que contiene 19 tipos diferentes de actividades repartidas en 114 sesiones que tendrán lugar en julio, agosto y septiembre.</p>
<p>Por un lado están las actividades deportivas veraniegas, como el aeróbic, el ‘cubbà’ o el yoga en la playa (todas ellas hasta el 31 de agosto), y la prueba del 10K Nocturno, prevista para el 10 de septiembre. En cuanto a comercio y  artesanía, la noche de compras en el paseo marítimo será mañana y 14 de agosto; Les Botigues al Carrer, el 11 de septiem- bre; y la Feria de artesanía, del 8 al 11 de septiembre.</p>
<p>También habrá actividades infantiles como la parada de la gira Nintendo ‘Levántate y juega’, los días 4 y 5 de agosto en la carpa del Atlàntic, o la muestra de ‘fanalets’ el 26 de agosto en la pérgola del paseo Colón, a las que hay que sumar todas las actividades que tendrán lugar en la biblioplaya.</p>
<p>En el apartado cultural destaca el Festival Internacional  de Cortometrajes Agustí Comes (el día 30 de julio), y el Olé Vinaròs Festival del 11 de agosto, con taller de bailes de sevillanas, música, rumbas y sevillanas para bailar, un tardeo de flamenco y el espectáculo de Inés Rubio. El Cine bajo las estrellas proyectará ocho películas (una cada miércoles, excepto la sesión del 16 de agosto, que es en martes), entre el 27 de julio y el 7 de septiembre. Y durante todo el mes de agosto, cada jueves, el Vinaròs Arena acogerá un muy interesante ciclo de conciertos, con Free Bolero, Inés Rubio, Violencheli Brothers, Dómisol Sisters y Bárbara Breva.</p>
<p>En el apartado gastronómico destacan las jornadas de cocina del rancho marinero y Vinaròs de tapa en tapa, ambos del 17 de septiembre al 17 de octubre. Las visitas guiadas son otro de los alicientes turísticos. Habrá un total de seis, pensando en varios tipos de público. La compra de entradas se realiza desde la web de ‘<a href="http://www.turisme.vinaros.es" data-wpel-link="external" rel="nofollow">www.turisme.vinaros.es</a>’ .</p>
</div></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2 et_animated  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 style="text-align: center;">¿Qué te apetece hacer?</h2>
<p>Descubre nuestros destacados en alojamientos, gastronomía, deporte y cultura del municipio</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<a href="https://www.elturismoquequeremos.com/alojamientos-castellon/" target="_blank" data-wpel-link="internal"><span class="et_pb_image_wrap "><img  alt="" title="" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_250/https://www.elturismoquequeremos.com/wp-content/uploads/2020/06/hotel.png 250w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_215/https://www.elturismoquequeremos.com/wp-content/uploads/2020/06/hotel-215x300.png 215w"  data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_250/https://www.elturismoquequeremos.com/wp-content/uploads/2020/06/hotel.png" data-sizes="(max-width: 250px) 100vw, 250px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_250/https://www.elturismoquequeremos.com/wp-content/uploads/2020/06/hotel.png" alt="" title="" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_250/https://www.elturismoquequeremos.com/wp-content/uploads/2020/06/hotel.png 250w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_215/https://www.elturismoquequeremos.com/wp-content/uploads/2020/06/hotel-215x300.png 215w" sizes="(max-width: 250px) 100vw, 250px" /></noscript></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1">
				
				
				<a href="https://www.elturismoquequeremos.com/restaurantes-castellon/" data-wpel-link="internal"><span class="et_pb_image_wrap "><img  alt="" title="" data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/uploads/2020/06/restaurantes.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/uploads/2020/06/restaurantes.png" alt="" title="" /></noscript></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_2">
				
				
				<a href="https://www.elturismoquequeremos.com/deporte-castellon/" data-wpel-link="internal"><span class="et_pb_image_wrap "><img  alt="" title="" data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/uploads/2020/06/deporte.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/uploads/2020/06/deporte.png" alt="" title="" /></noscript></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_3">
				
				
				<a href="https://www.elturismoquequeremos.com/cultura-castellon/" data-wpel-link="internal"><span class="et_pb_image_wrap "><img  alt="" title="" data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/uploads/2020/06/cultura.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/uploads/2020/06/cultura.png" alt="" title="" /></noscript></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_4 et_pb_fullwidth_section et_section_regular">
				
				
				
				
					<div class="et_pb_module et_pb_fullwidth_code et_pb_fullwidth_code_0">
				
				
				<div class="et_pb_code_inner"><iframe  width="100%" height="450" frameborder="0" style="border:0;" allowfullscreen="" aria-hidden="false" tabindex="0" data-src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d48563.85806508495!2d0.4315763204357374!3d40.46993021573892!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x12a04fe40076ed75%3A0x11209302b14c1a2a!2zMTI1MDAgVmluYXLDsnMsIENhc3RlbGzDsw!5e0!3m2!1sgl!2ses!4v1593256531398!5m2!1sgl!2ses" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div>
			</div> <!-- .et_pb_fullwidth_code -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		
					</div> <!-- .entry-content -->

					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


<link href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous">
<style>
    #share-buttons {
        /*width: 250px;
        display:block;
        margin: 0 auto;
        -ms-transform: scale(.8,.8);
        -webkit-transform: scale(.8,.8);*/  
        transform: scale(.8,.8);
        text-align: center;
    }
    

    #share-buttons a{
        /*width: 50px;
        height: 50px;
        display: inline-block;*/
    }

    #share-buttons i{
        width: 50px;
        height: 50px;
        display: inline-block;
        background-image: url("https://www.elturismoquequeremos.com/wp-content/themes/Divi-child/templates/icons/icons.png");
    }
    .wp_50_color{
        width: 50px;
        height: 50px;
        display: inline-block;
        background-image: url("https://www.elturismoquequeremos.com/wp-content/themes/Divi-child/templates/icons/whatsapp.png")!important;
    }
    .fb_50_color{
        background-position: -50px -60px;
    }
    .in_50_color{
        background-position: -200px -60px;
    }
    .pin_50_color{
        background-position: -350px -60px;
    }
    .gmail_50_color{
        background-position: -400px -60px;
    }
    .wp_50_color {
        background-position: -250px -50px;
    }
    .twitter_50_color {
        background-position: 0px -60px;
    }
</style>

<div id="share-buttons">
    <!-- Facebook -->
    <a class="social-button" href="https://www.facebook.com/sharer.php?u=https://www.elturismoquequeremos.com/vinaros-cuenta-programacion-114-actividades/" target="_blank" data-wpel-link="external" rel="nofollow">
        <i class="fb_50_color"></i>
    </a>

    <!-- LinkedIn -->
    <a class="social-button" href="https://linkedin.com/shareArticle?mini=true&amp;url=https://www.elturismoquequeremos.com/vinaros-cuenta-programacion-114-actividades/" target="_blank" data-wpel-link="external" rel="nofollow">
        <i class="in_50_color"></i>
    </a>

    <!-- Tumblr-->
    <a class="social-button" href="https://api.whatsapp.com/send?text=https://www.elturismoquequeremos.com/vinaros-cuenta-programacion-114-actividades/" target="_blank" data-wpel-link="external" rel="nofollow">
        <i class="wp_50_color"></i>
    </a>

    <!-- Twitter -->
    <a class="social-button" href="https://twitter.com/share?url=https://www.elturismoquequeremos.com/vinaros-cuenta-programacion-114-actividades/" target="_blank" data-wpel-link="external" rel="nofollow">
        <i class="twitter_50_color"></i>
    </a>
</div>
    <style>
        /* PIE */
        footer {
            background-color: #004f6f !important;
            color: #ffffff!important;
            font-size: 0.85rem!important;
            font-family: 'Roboto';
        }
        .banner-flotante{
            position: fixed;
            text-align: center;
            position: -webkit-sticky;
            top: 88%;
            z-index: 99999;
            margin-left: 25%;
        }
        @media only screen and (max-width: 767px) {
            .responsive #top .avia-post-nav {
                display: block !important;
            }


            .banner-flotante{
                top: 93.5%;
                z-index: 99999;
                margin-left: 0%;
                width: 100%;
            }

            .banner-flotante img{
                margin:auto;
            }

        }
    </style>


    <footer class="margin-top huge-margin gray-bg mt-5">
        <div class="pb-5">
            <div class="container">
                                <p style="text-align: center; padding-top: 2%">
                    <a href="https://www.prensaiberica.es/" target="_blank" title="Especial Turismo" data-wpel-link="external" rel="nofollow">
                        <img  alt="Especial Turismo" style="max-width: 20%;" data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/themes/Divi/images/prensaiberica-blanco.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/themes/Divi/images/prensaiberica-blanco.png" alt="Especial Turismo" style="max-width: 20%;"/></noscript>
                    </a>
                </p>
                <p style="text-align: center; padding-top: 2%">
                    <a href="https://www.diarioinformacion.com" target="_blank" title="Diario Información" data-wpel-link="external" rel="nofollow">
                        <img  alt="Diario Información" style="max-width: 15%; margin-right: 20px;" data-src="https://www.elturismoquequeremos.com/wp-content/themes/Divi/images/diarioinformacion.com_blanco.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.elturismoquequeremos.com/wp-content/themes/Divi/images/diarioinformacion.com_blanco.svg" alt="Diario Información" style="max-width: 15%; margin-right: 20px;"/></noscript>
                    </a>
                    &nbsp;&nbsp;
                    <a href="https://www.levante-emv.com/" target="_blank" title="Levante - EMV" data-wpel-link="external" rel="nofollow">
                        <img  alt="Levante - EMV" style="max-width: 10%; margin-right: 20px;" data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/themes/Divi/images/levante-blancook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/themes/Divi/images/levante-blancook.png" alt="Levante - EMV" style="max-width: 10%; margin-right: 20px;"/></noscript>
                    </a>
                    &nbsp;&nbsp;
                    <a href="https://www.elperiodicomediterraneo.com/" target="_blank" title="El Periódico Mediterráneo" data-wpel-link="external" rel="nofollow">
                        <img  alt="El Periódico Mediterráneo" style="max-width: 15%;" data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/uploads/2021/07/logo-elperiodicomediterraneo-blanco.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.elturismoquequeremos.com/wp-content/uploads/2021/07/logo-elperiodicomediterraneo-blanco.png" alt="El Periódico Mediterráneo" style="max-width: 15%;"/></noscript>
                    </a>
                </p>
                <br/>
                <br/>
                                <div class="d-none d-sm-block mb-3">
                    <style>
   .medias a{
        color: white;
    }
</style>
    <div class="medias" style="width: 80%; margin: 0 auto; text-align:center;">
    <p>Otras webs del Grupo Prensa Ib&eacute;rica Media</p>
    <a target="_blank" href="https://www.diaridegirona.cat/" data-wpel-link="external" rel="nofollow">Diari de Girona</a> | <a target="_blank" href="https://www.diariodeibiza.es/" data-wpel-link="external" rel="nofollow">Diario de Ibiza</a> | <a target="_blank" href="https://www.diariodemallorca.es/" data-wpel-link="external" rel="nofollow">Diario de Mallorca</a> | <a target="_blank" href="https://www.emporda.info/" data-wpel-link="external" rel="nofollow">Empord&agrave;</a> | <a target="_blank" href="https://www.farodevigo.es/" data-wpel-link="external" rel="nofollow">Faro de Vigo</a> | <a target="_blank" href="https://www.diarioinformacion.com" data-wpel-link="external" rel="nofollow">Informaci&oacute;n</a> | <a target="_blank" href="https://www.laopinioncoruna.es/" data-wpel-link="external" rel="nofollow">La Opini&oacute;n A Coru&ntilde;a</a> | <a target="_blank" href="https://www.laopiniondemalaga.es/" data-wpel-link="external" rel="nofollow"> La Opini&oacute;n de M&aacute;laga </a> | <a target="_blank" href="https://www.laopiniondemurcia.es/" data-wpel-link="external" rel="nofollow">La Opini&oacute;n de Murcia</a> | <a target="_blank" href="https://www.laopinion.es/" data-wpel-link="external" rel="nofollow">La Opini&oacute;n de Tenerife</a> | <a target="_blank" href="https://www.laopiniondezamora.es/" data-wpel-link="external" rel="nofollow">La Opini&oacute;n de Zamora</a> | <a target="_blank" href="https://www.laprovincia.es/" data-wpel-link="external" rel="nofollow">La Provincia</a> | <a href="https://www.laprovincia.eses/" class="enlace_pie" target="_blank" data-wpel-link="external" rel="nofollow"> La Nueva Espa&ntilde;a </a> | <a target="_blank" href="https://www.levante-emv.com/" data-wpel-link="external" rel="nofollow">Levante-EMV</a> | <a target="_blank" href="https://www.mallorcazeitung.es/" data-wpel-link="external" rel="nofollow">Mallorca Zeitung</a> | <a target="_blank" href="https://www.regio7.cat/" data-wpel-link="external" rel="nofollow">Regi&oacute; 7</a> | <a target="_blank" href="https://www.superdeporte.es/" data-wpel-link="external" rel="nofollow">Superdeporte</a> | <a target="_blank" href="https://www.adelaidereview.com.au/" data-wpel-link="external" rel="nofollow">The Adelaide Review</a> | <a target="_blank" href="https://www.la977.com/" data-wpel-link="external" rel="nofollow">97.7 La Radio</a> | <a href="https://www.euroresidentes.com" target="_blank" rel="nofollow" data-wpel-link="external">Euroresidentes</a> | <a href="https://www.laloterianavidad.com" title="Loteria Navidad" target="_blank" data-wpel-link="external" rel="nofollow">Loter&iacute;a Navidad</a> | <a title="Premios Cine" href="https://www.premios-cine.com/" target="_blank" data-wpel-link="external" rel="nofollow">Premios Cine</a>
</div>
                    </div>
                <div style="width: 80%; margin: 0 auto; text-align:center;">
</br>
    <p>&copy; <a href="https://www.levante-emv.com" target="_blank" style="text-decoration: none; color: white!important;" data-wpel-link="external" rel="nofollow">Levante-EMV</a></p>
    <p>Todos los derechos reservados</p>
</br>
	<p class="avisos_legales text-center small">
		<a href="https://www.prensaiberica.es/aviso-legal/" title="Aviso Legal" target="_blank" style="text-decoration: none!important; color: white!important;" data-wpel-link="external" rel="nofollow">Aviso Legal</a>
		<span class="separador"> | </span>
		<a href="https://www.prensaiberica.es/politica-de-privacidad/" title="Pol&iacute;tica de Privacidad" target="_blank" style="text-decoration: none!important; color: white!important;" data-wpel-link="external" rel="nofollow">Pol&iacute;tica de Privacidad</a>
		<span class="separador"> | </span>
		<a href="https://www.prensaiberica.es/politica-de-privacidad/#usoDeCookies" title="Pol&iacute;tica de Cookies" target="_blank" style="text-decoration: none!important; color: white!important;" data-wpel-link="external" rel="nofollow">Pol&iacute;tica de Cookies</a>
	</p>
</div>
                </br>
            </div>
        </div>
    </footer>
	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_text_0","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"100%","speed_curve":"ease-in-out"},{"class":"et_pb_text_2","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"100%","speed_curve":"ease-in-out"}];
			</script>
	<script type='text/javascript' src='https://www.elturismoquequeremos.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.elturismoquequeremos.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.elturismoquequeremos.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.elturismoquequeremos.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0606eb0d06","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"0442f86708","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"216111","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elturismoquequeremos.com/wp-content/themes/Divi/js/custom.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.elturismoquequeremos.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.elturismoquequeremos.com/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<style id="et-builder-module-design-216111-cached-inline-styles">div.et_pb_section.et_pb_section_0:hover{background-image:initial!important}.et_pb_slide_0.et_pb_slide .et_pb_slide_overlay_container{background-color:rgba(0,0,0,0.18)}.et_pb_slide_0{background-color:rgba(0,0,0,0)}.et_pb_code_0{margin-top:-165px!important;width:77.7%}.et_pb_row_1.et_pb_row{margin-top:-100px!important}.et_pb_section_2.et_pb_section{padding-bottom:90px;margin-top:-100px}.et_pb_text_1 p{line-height:1.8em}.et_pb_text_2 p{line-height:1.8em}.et_pb_text_0 p{line-height:1.8em}.et_pb_text_2{font-family:'Poppins',Helvetica,Arial,Lucida,sans-serif;font-size:16px;line-height:1.8em;margin-bottom:10px!important}.et_pb_text_0{font-family:'Poppins',Helvetica,Arial,Lucida,sans-serif;font-size:16px;line-height:1.8em;margin-bottom:10px!important}.et_pb_text_2 h2{font-family:'Abril Fatface',display;font-weight:600;font-size:65px;color:#000000!important;line-height:1.2em;text-align:left}.et_pb_text_0 h2{font-family:'Abril Fatface',display;font-weight:600;font-size:65px;color:#000000!important;line-height:1.2em;text-align:left}.et_pb_row_3.et_pb_row{padding-top:15px!important;padding-top:15px}.et_pb_text_1.et_pb_text{color:#424242!important}.et_pb_text_1{font-family:'Poppins',Helvetica,Arial,Lucida,sans-serif;font-weight:300;font-size:16px;line-height:1.8em}.et_pb_image_0 .et_pb_image_wrap img{max-height:165px}.et_pb_image_0{max-width:200px;text-align:left;margin-left:0}.et_pb_image_1{max-width:200px;text-align:left;margin-left:0}.et_pb_image_2{max-width:200px;text-align:left;margin-left:0}.et_pb_image_3{max-width:200px;text-align:left;margin-left:0}.et_pb_image_1 .et_pb_image_wrap img{max-height:200px}.et_pb_image_2 .et_pb_image_wrap img{max-height:200px}.et_pb_image_3 .et_pb_image_wrap img{max-height:200px}.et_pb_slider .et_pb_slide_0.et_pb_slide .et_pb_slide_description .et_pb_slide_title{font-family:'Abril Fatface',display!important;font-size:100px!important;text-shadow:0.08em 0.08em 0.08em rgba(0,0,0,0.4)!important}.et_pb_slider.et_pb_module .et_pb_slide_0.et_pb_slide .et_pb_slide_description .et_pb_slide_content{font-family:'Poppins',Helvetica,Arial,Lucida,sans-serif!important;font-size:18px!important}.et_pb_slider .et_pb_slide_0{background-color:rgba(0,0,0,0)}.et_pb_code_0.et_pb_module{margin-left:auto!important;margin-right:auto!important}.et_pb_image_1.et_pb_module{margin-left:auto!important;margin-right:auto!important}.et_pb_image_2.et_pb_module{margin-left:auto!important;margin-right:auto!important}.et_pb_image_3.et_pb_module{margin-left:auto!important;margin-right:auto!important}.et_pb_image_0.et_pb_module{margin-left:auto!important;margin-right:0px!important}@media only screen and (min-width:981px){.et_pb_row_1{display:none!important}}@media only screen and (max-width:980px){.et_pb_image_1{margin-left:auto;margin-right:auto}.et_pb_image_0{margin-left:auto;margin-right:auto}.et_pb_image_2{margin-left:auto;margin-right:auto}.et_pb_image_3{margin-left:auto;margin-right:auto}.et_pb_slider .et_pb_slide_0.et_pb_slide .et_pb_slide_description .et_pb_slide_title{font-size:80px!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_row_1{display:none!important}}@media only screen and (max-width:767px){.et_pb_row_0{display:none!important}.et_pb_code_0{margin-top:-100px!important}.et_pb_text_0 h2{font-size:45px}.et_pb_text_2 h2{font-size:45px}.et_pb_image_0{margin-left:auto;margin-right:auto}.et_pb_image_1{margin-left:auto;margin-right:auto}.et_pb_image_2{margin-left:auto;margin-right:auto}.et_pb_image_3{margin-left:auto;margin-right:auto}.et_pb_slider .et_pb_slide_0.et_pb_slide .et_pb_slide_description .et_pb_slide_title{font-size:56px!important}.et_pb_slider.et_pb_module .et_pb_slide_0.et_pb_slide .et_pb_slide_description .et_pb_slide_content{font-size:14px!important}}</style><style>

	h1,h2,h3,h4,h5,h6,.et_pb_slider .et_pb_slide_0.et_pb_slide .et_pb_slide_description .et_pb_slide_title{
  		font-family: 'Poppins',Helvetica,Arial,Lucida,sans-serif !important;
      font-weight: 700;
      font-size: 63px;
      line-height: 1.2em;
	}
 .et_pb_blog_0 .et_pb_post .entry-title a, .et_pb_blog_0 .not-found-title{
  		font-family: 'Poppins',Helvetica,Arial,Lucida,sans-serif !important;
      font-weight: 700;
	}

</style>
